Главная

Владимир ФИЛИППОВ

Опубликовано на сайте PARROSLAB © 2006

Фантастический рассказ

1983

Рассказ разрешается к свободному разрешению с указанием сайта PARROSLAB GROUP - http://pg.vladimirfilippov.ru


1

Вторжение

 Фантастический рассказ

Нехотя, будто после бессонной ночи, из-за сопки выглянуло ржавое солнце, и не удержалось, полыхнуло, и залило ровным светом низину, распластавшуюся огромным покрывалом на всём пространстве от гряды опалённых сопок до узкой ленты степной реки, которая лениво петляет в отдалении. Тихой умиротворённостью веет от этого края, открытого всем ветрам, но почему-то забытого ими. Пожухлые степные травы, тёмно-бурыми клочками торчащие из скудной, окаменевшей, потрескавшейся земли, придают окружающему ландшафту неприглядное, унылое выражение.
Суетливый суслик выскочил на покрытый редковатыми пепельно-серыми кустиками полыни пригорок. Он привстал на задние лапки, чтобы лучше разглядеть небольшой яйцеобразный предмет тёмно-каштанового цвета, тускло мерцавший в лучах восходящего солнца. Затем настороженно повертел трепещущей бусинкой заострённого носика, недовольно фыркнул, и шустро юркнул в еле приметную для постороннего глаза норку.
Предмет привлёк внимание другого представителя местной фауны, лениво парившего над степью. Сужая круги, орёл неспешно приблизился к объекту своего интереса. Предмет лежал без движения, и временами излучал непостижимое для обычного зрения сияние. Но это сияние не ускользнуло от зорких глаз гордой птицы, и внесло сумятицу в поведение, является ли предмет потенциальной съедобной жертвой, или это обычная игра солнечного света, отражённого от граней, кем-то утерянной вещи? Чтобы окончательно рассеять сомнения, орёл сложил крылья, и камнем ринулся вниз. И в тот миг, когда железные когти готовы были вцепиться в непонятный предмет, яркая молния ударила с заискрившейся поверхности предмета. Комочек, охваченный пламенем, метнулся в сторону, судорожно забился по земле, съёжился, и замер. И трудно было угадать в опавшей горсточке испепелённых костей очертаний некогда гордой птицы.
Всё осталось по-прежнему: та же унылая степь, та же трава, тот же пригорок, покрытый редкими пепельно-серыми кустиками полыни. И всё-таки, появилось ощущение необъяснимой тревоги, которое сопровождалось тонким запахом озона. Немногочисленные животные, птицы, и даже насекомые,


2

словно подчинились определённой команде, и, как бы охваченные всеобщим чувством страха, потянулись в сторону от этого страшного места.

* * *

Алексей торопливо дожёвывал бутерброд, и запивал крепким чёрным кофе. Взгляд привычно скользил по газетным строкам, и выхватывал из них интересующие его сообщения. При этом, всем существом своим он уже был на стадионе, где любимый «Спартак» через час с небольшим будет принимать основного соперника в чемпионате Союза. Он наскоро перекусил, смахнул со стола крошки, оглянулся на стенные часы, и опешил…
Над часами завис искрящийся световой клубок. Под тонкой прозрачной плёнкой его поверхности змеились, и переливались всеми цветами радуги огненные прожилки. Он пульсировал, и то сжимался до размеров теннисного мяча, то разбухал, как праздничный воздушный шарик. Впрочем, больше это походило на огромный мыльный пузырь, который подсвечивался изнутри разноцветной огненной палитрой. Так и казалось, что он вот-вот лопнет, и обдаст комнату разноцветными огненно-мыльными брызгами.
Алексей настороженно замер, и стал с опаской наблюдать за незваным гостем. Он не понимал, какой причуде природы обязан сим посещением, и склонялся к мысли, что вероятнее всего этот световой клубок представляет собой разновидность шаровой молнии. Что в этом случае делать, он не знал, но на всякий случай решил не шевелиться. Но, как назло, именно, этого исполнить ему никак не удавалось. Тело поддалось необъяснимому чувству ужаса, и забилось предательской мелкой дрожью. Впрочем, кто бы на его месте остался невозмутимым свидетелем?
Световой клубок тронулся с места, плавно поплыл по комнате, и приблизился к остолбеневшему Алексею. Необыкновенные тепловые волны, которые излучались им, обволакивали ласковым прикосновением кожу лица, и рук. Они приятно скользили по телу, и вызывали головокружение с лёгкой истомой. Алексей вдруг почувствовал, как разверзшаяся бездна поглощает его, начинает высасывать внутренности, и выворачивает телесную оболочку. Не в силах противостоять незримой силе, он почувствовал, что куда-то проваливается, не в силах сдержать своего полёта в неизвестное.
Внезапно пришла полная апатия. Мозг, как бы попал под влияние мощного гипнотического


3

воздействия, и оказался полностью парализованным, лишённым собственного волеизъявления. Алексей всё ещё видел перед собой странный световой клубок, но уже не удивлялся его появлению. А, самое главное, он больше не стремился поехать на футбольный матч, пропали и другие «земные» желания. Всё поглотил, заполнил собой световой клубок.
Впрочем, Алексей уже знал, что представляет собою этот сгусток. Именно сгусток, и не чего-нибудь, а сгусток Энергии. Энергии, которая несёт в себе Мысль. И энергии Разума, заставляющей усомниться даже в том минимальном уровне Разума, на который поставило само себя Человечество. Алексей уже ощутил на себе влияние этого Большого Разума. Он познал то, чего не подвластно было разуму ни одного человека, да и, пожалуй, всего Человечества.
Мозг оказался не способным вместить интенсивный поток Информации, которая обрушилась на него. Его начало на части раздирать. Без боли раздирать, но окончательно. Алексей почувствовал, как зрение перестало играть основную роль в Познании окружающего мира. Впрочем, зрение, или, как мы его понимаем, восприятие окружающего мира в оптической области спектра, у него также исчезло. Мир восприниматься начал весь, в целом, во всём его многообразии. Но не глазами, ни другими человеческими органами чувств. А чем-то другим, не подвластным нашему пониманию. Не нашлось бы таких слов ни в одном языке мира, которые способны передать подобное ощущение. В довершение ко всему, он почувствовал, что его «Я», как будто покинуло свою биологическую оболочку, и оказалось, внутри энергетического сгустка стало его составной частью.
Алексей почувствовал, как сгусток неумолимо поглощает в себя сознание. Вместе с тем он ощутил необыкновенную лёгкость мысли, словно, его подключили к мощному источнику Разума, который обволакивает, является составной его частью. Вернее, сам он стал составной частью этого Разума. Разницы нет никакой. И спрашивать не нужно, чтобы получить ответ на какой-либо вопрос. Достаточно подумать об этом, как ответ моментально становится известен. С этого мгновения Время, как таковое, перестало иметь для него значение. Жизнь подчинилась особым законам, которые ничего общего не имеют с человеческими представлениями о мироздании. Законам, где во главу угла ставятся Знания. Знания без границ, без эмоциональных отклонений. И в немом остервенении Алексей кинулся упиваться полученными Знаниями.
Он знал, что его «Я» слилось с неким Энергетическим Сообществом, которое в данный для жителей Земли момент, находилось в окрестностях голубой планеты. Естественно, этот контакт не был


4

трёхмерным измерением физического пространства ограничен, и познавал Мир, который когда-то был родным для него, Алексея, в полном объёме.
Впрочем, пока что он таковым остаётся. Невзирая ни на что, Алексей по-прежнему ощущает свою принадлежность Человечеству. Вместе с тем, он уже почувствовал себя частью Энергетического сообщества, которое перемещается в измерениях, недоступных возможностям восприятия трёхмерных жителей Земли. Теперь для Алексея не осталось секретов в Познании других измерений. Он с удовольствием рассмеялся бы, если бы не был лишён такой возможности, от мысли, что путешествия во Времени, в том смысле, в каком их муссировали многие годы писатели-фантасты, оказались полнейшим абсурдом. Всё проще оказалось. Настолько проще, что проще не бывает.
Наше трёхмерное пространство постоянно перемещается в разных измерениях, в том числе, и в измерении Времени. И если оно сместится относительно сегодняшнего дня вперёд или назад по оси Времени со скоростью и направлением отличным от перемещения во Времени привычного для Человечества пространства, это повлечёт за собой вовсе не возврат в Прошлое, или скачок в Будущее. Оно повлечёт за собой лишь смещение в другое измерение, где другие законы, другое пространство, и другая история. Не более, и не менее. И только так. Впрочем, для Энергетического Сообщества, к которому волей или неволей приобщился Алексей, путешествия по всему многомерному пространству Метавселенной в этот момент труда уже не составляли.
И Алексей знал, что где-то в дальнем уголке Метавселенной его ожидает конечная цель, некая Энергетическая колония, где одно целое составляют Познание и Вечность. Вечность, в которой не существует Вопросов. Где всё живет одной жизнью, одной мыслью, где рассуждениям и эмоциям нет места, нет выхода, нет даже названия.
И тут, Алексей, остатками своего порабощённого сознания усомнился. А нужна ли ему такая Вечность? Остатки парализованной воли вдруг воспротивились. Его возмутило, по какому такому праву кто-то так распорядился его судьбой? Внутренний голос, (впрочем, у Алексея тотчас возникли сомнения, собственный ли это голос), попытался его остановить от «неразумного» шага. Но взбунтовавшееся сознание не смогло с чужеродной инвазией смириться. Что-то произошло с хорошо отлаженным механизмом подавления чужой воли. И освобождённые Эмоции позволили собственному Сознанию Андрея вырваться из железного захвата Энергетического Кольца.
Перед ним всё ещё оставалась альтернатива. Вечность, или возвращение на Землю. Однообразие


5

Вечного Бытия, или эмоциональное буйство кратковременной жизни. Познание межпространственных метафизических процессов, или «болезнь» за футбольный «Спартак». Ему конечно же известно, что возвращение не пройдёт безболезненно, не пройдёт бесследно. Но… он вернулся. Не мог не вернуться.
Алексей смотрел на потолок своей комнаты, и видел многочисленные трещинки, и неравномерность побелки. Видел! Обычное зрение не только вернулось к нему, но стало более острым, более чётким. Точно так же, как и слух. Алексей никогда не мог подобной остротой слуха похвастаться. Несмотря на двойные входные двери, он услышал лёгкие шаги на лестничной площадке.
В соседней комнате завозилась муха, в доме напротив заплакал чей-то ребёнок, громовым раскатом заскрежетал ключ в замочной скважине. Алексей сделал попытку приподняться, но из этого ничего не вышло. Тело категорически отказалось подчиняться, ни одна мышца не отозвалась на его отчаянный призыв. Он беспомощно лежал на полу, и тщетно пытался парализованное тело разбудить. Управляющие центры мозга совершенно утратили связь с управляемыми органами. Жена, которая вернулась с работы, засуетилась рядом, не в силах помочь Алексею. Он догадался, что скоро приедут врачи, и вынесут свой вердикт, который заранее известен: полная и окончательная неподвижность, без всякой надежды на улучшение.
Какая насмешка судьбы! Обладать Абсолютными Знаниями, и не суметь передать их людям. Жить в мёртвом теле, и не иметь возможности даже умереть. Алексей мысленно содрогнулся, когда в полной мере осознал, какой каре его подвергли за своеволие. Полная неподвижность, и невозможность какого бы то ни было контакта в обмен на полученные Знания. Лежи себе неподвижной колодой, тлей, и никаких эмоций. Хуже самой страшной пытки. В голове помутилось от возмущения: какое они имеют право? Какое имеют право?! Алексей знал ответ и на это: право более Могущественного. В обществе, где для эмоций не находится места ни для жалости, ни для сострадания, ни для других, чисто человеческих чувств.

* * *

Патрульный вертолёт совершал обычный дежурный полёт, когда на связь вышел начальник штаба эскадрильи:
- Восьмой, Восьмой, я Второй, как слышишь?
Рубцов, командир вертолёта, подтянутый, спортивного склада молодой человек, насторожился.


6

Обычно, связь с ним держит диспетчер. Что такого могло случиться, если сам начальник штаба вызывает его?
- Я Восьмой. Слышу нормально.
- Восьмой, обследуй Квадрат А-семнадцать. Как понял? Квадрат А-семнадцать.
Квадрат А-семнадцать находился в районе безлюдной степи, далеко в стороне от запланированного маршрута. Рубцов чертыхнулся про себя, и ответил:
- Задание понял, следую в Квадрат А-семнадцать. Какие конкретные указания?
- От Двадцать Второго сообщение. В Квадрате А-семнадцать он зафиксировал источник, который излучает в широком спектре электромагнитных волн. Надо найти его и выяснить, что это такое.
Двадцать Вторыми значились специалисты из Группы космической разведки. Рубцов понял волнение начальника штаба. Нечасто приходилось выполнять подобные поручения. Впрочем, он был наслышан, что Двадцать Вторые частенько крутят мозги авиаторам. Но ещё ни разу никому не удавалось обнаружить что-нибудь стоящее внимания. Не сомневается Рубцов, что на этот раз будет то же самое. Однако, как человеку военному, пришлось подчиниться приказу.
Штурман Гришко, худощавый брюнет с выразительными тёмно-карими глазами, за что сослуживцы прозвали его Красавчиком, беззаботно сосал леденцы, и, откинушись в кресле, разбавлял однообразие полёта многочисленными историями своих похождений. Время от времени он лениво бросал взгляд на бесконечно надоевший за сотни полётов проплывающий снизу ковёр пустынных степей. Рубцов втихаря завидовал самообладанию штурмана. Сам он, несмотря на большой послужной список, каждый полёт переживал, как свидание с любимой девушкой. Ему казалось, что обычно послушная крепким рукам огромная металлическая «стрекоза», как только подозревать начинала, что он перестал думать о ней, так и норовила показать свой капризный характер.
Вертолёт приблизился к Квадрату А-семнадцать. Рубцов сбросил скорость, и перешёл к снижению для тщательного осмотра окружающей местности. Невозмутимый Гришко не переставал ни на мгновенье трепаться, и одновременно лениво наблюдал за поверхностью степи.
Внезапно появились перебои в работе двигателя, и вертолёт задрожал. Рубцов напрягся, и сделал попытку взять машину под контроль. Но вертолёт закапризничал и начал на бок заваливаться. Рубцов удивился. Ему не раз, и не два приходилось чувствовать капризный характер своей машины. Она никогда прежде не подводила. Рубцов сделал попытку переключить режим на резервный двигатель. Вертолёт на


7

мгновенье выровнялся, и тут же снова забуксовал. Рубцов побледнел, по телу поползли предательские мурашки, на спине выступил холодный пот. Спасение могло принести только срочное приземление. Но, как назло, машина перестала подчиняться.
Рубцов начал лихорадочно цепляться за рычаги, чтобы удержать машину в полётном режиме. В этот критический момент штурман, как всегда бесстрастно доложил о яйцеобразном предмете непонятного происхождения.
- Какой, тут, к чёрту, предмет, - прорычал Рубцов. - Гробанёмся сейчас.
Штурман невозмутимо пожал плечами:
- Прорвёмся, командир.
Но Рубцов уже сильно сомневался в этом, хотя и с прежним остервенением продолжал бороться за жизнестойкость машины. Люди в такой ситуации всегда надеются на чудо. У Гришко, который по-прежнему бесстрастно наблюдал за предметом, неожиданно вытянулось лицо:
- Ты смотри, командир, эта зараза зацепила нас световым лучом. Вроде бы лазер…
- Что ты мелешь, Гришко? - В отчаянии закричал Рубцов. - Какой к чертям лазер?!
Краем глаза он заметил, что штурман прав. Тонкий световой луч, преломлялся в стекле, вился словно змея, и блуждал по пульту управления. Затем помедлил, скользнул по рычагам, и метнулся к штурману. Гришко схватился за голову, и начал отчаянно извиваться в кресле. Он словно сходил с ума, и вдруг истерически закричал:
- Командир, сделай что-нибудь, из меня мозги вытягивают.
Но чем мог помочь ему Рубцов, когда он уже сам понял, что спасения нет. И связь со штабом прервалась с самого начала. Он отпустил рычаги, и расслабился. Сознание обволокла страшная, а может быть и спасительная, в его положении, апатия…
В эскадрилье болезненно восприняли потерю связи. В Квадрат А-семнадцать направили звено штурмовых вертолётов. Через полчаса вертолёты вышли к заданному квадрату. Место гибели патрульного вертолёта было видно издалека по маслянисто-чёрному столбу дыма, который окутывал обломки на склоне небольшого пригорка…
Основной причиной гибели вертолёта Комиссия указала в официальном протоколе отказ главного и резервного двигателей в результате нештатной ситуации, которая возникла из-за неблагоприятных атмосферных аномалий в районе полёта. Правду узнать не удалось. Единственный человек, который


8

обладал ею, лишён был возможности свидетельствовать. Он неподвижно лежал на постели, и безмолвно сверлил глазами потолок, а его мозг воспринимал информацию о бедствиях, которые обрушились на человечество, в связи с незримым вторжением…

1983


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)